Jump to content
Българският форум за музиканти

Sign in to follow this  
HidePower

Проблем с шума при USB интерфейс

Recommended Posts

Здравейте, имам доста неприятен проблем -  без да съм свързал кабел и китара от мониторите се чува шум, който не мога да локализирам от къде е. След като свържа инструментален кабел се чува 50Hz граунд лууп, но за сега него го режа с ноч еквивалайзер, по-натам ще мисля за DI Box, но не това ме притеснява, а самият шум.

Системата ми е Windows 7, Core i3, 4GB RAM

Монитори: Еdifier R1600T Plus

Интерфейс: TASCAM US-322 (USB 2.0)

Направих записи за да чуете за какво говоря.

Шум само от интерфейс, монитори и компютър, без свързани кабели, инструменти, микрофони и пр.:

https://soundcloud.com/edoard-vesselinov/samo-interfeysa

Шум от интерфейса + инструментален кабел Bellamusic 6m:

https://soundcloud.com/edoard-vesselinov/interfeys-kabel

Интерфейс + Кабел + Китара:

https://soundcloud.com/edoard-vesselinov/interfeys-kabel-kitara

Когато застана с китарата фронтално срещу мониторите (перпендикулярно) се получава страшна микрофония, а когато съм паралелно на тях няма микрофония. 

Това е конфигурацията на конкретния сигнал, който чувате:

https://s15.postimg.org/iw94fde6j/Signal.jpg

Проблема го имам и с други китари и кабели.

Изчетох доста теми по въпроса, за граунд луупове, електромагнитни интерференции, радио интерференции, екраниране на електрониката с медно фолио, също така за защита на кабелите с ферити... и последния да затвори вратата :D Въпроса е, ако някой може да ми обясни от къде е проблема, защото аз не знам. Този шум ми прилича на EMI, но не знам! Някакви идеи? :)

Edited by HidePower

Share this post


Link to post
Share on other sites

Предполагам записите са с нагласен и навключен софта от скрийншота?

  • Ако е така - нищо нередно не чувам аз. Колкото и да съм си играл с такива плъгини никога не съм имал по-безшумен сигнал. Въпреки ОК комп/интерфейс/драйвери/кабели/китара. Самите софтове и плъгини са такива - яко шумящи. Всички. Особено голяма свинщина е с хай-гейн симулациите...
  • Ако е просто само включено в компа без никакъв софтуер - не е нормално.
  • Like 1

Share this post


Link to post
Share on other sites

Да, първия запис само от интерфейса е с включени симулации както е на скрийншота. То е ясно, че проблема е с хай гейн симулациите, на клийн шум няма, дори и граунд лууп не се чува. Гледам ютюбъри с хай гейн симулации и подобни конфигурации нямат такива проблеми с шума. Иначе пробвах с Guitar Rig, Amplitube, BIAS FX, Waves GTR3, Peavey Revalver и всичко що е free vst симулация... проблема си остава с шума. 

Share this post


Link to post
Share on other sites

Неможе да се добие така добра представа колко е силен шума - изсвири нещо с паузи да видим. Иначе съм съгласен с Baby Thomas. И не само симулации, и на истински усилвател да набримчиш gain-a до 11 пак ще шуми. Пробвай да сложиш един noise gate, да е тихо докато не свириш поне. Другия вариант е да върнеш gain-a малко.

Edited by Mairomaster

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.