Jump to content
Българският форум за музиканти

Sign in to follow this  
Polyphone

Проблем с изходния сигнал в реално време

Recommended Posts

Привет! :-)

Както си записвам китара и вокали през SSL 2 и с Reaper, и изведнъж сигналът в десния канал изчезна. В реално време не се чува нито през слушалките, нито през мониторите. А като пусна записа, всичко е наред. Какъв може да е проблемът?

 

 

Share this post


Link to post
Share on other sites

Лош контакт в някой жак или кабел? Размърдай ги малко, ако не се оправи - щракни по 1-2 пъти копчетата и размърдай потенциометрите по интерфейса и ако пак няма ефект - рестартирай. Колегите също ще дадат съвети и ако след техните съвети проблемът още стои - най-накрая преинсталирай драйверите.

Не съм запознат с интерфейса и какви копчета и потенциометри има...затова говоря общи приказки, които обикновено помагат при повечето случаи.

Share this post


Link to post
Share on other sites
Posted (edited)

О, благодаря ти, колега! В сянката на потенциометъра на монитор микса стои копчето на стереото, което явно неволно съм натиснал. И едва сега, докато разцъквах всичко, го забелязах! Всичко е ОК вече! :-)))

Edited by Polyphone
  • Haha 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.