Към съдържанието


Снимка

Проблем с ямаха пср 900с


  • Please log in to reply
3 отговора на тази тема

#1 kiko86call

kiko86call

    Ослушващ се

  • newbies
  • Pip
  • 2 Мнения:
  • Инструмент:Пиано

Публикувано 29 септември 2017 - 19:35

Здравейте наскоро си купих една  yamaha psr 900s в момента на покупката (втора ръка)  всичко беше ок. От няколко дни имам следния проблем когато го включа дисплея си светва и започва да зарежда но останалата част от бутоните ( абсолютно всички) ритъм, гласове, стилове, просто всички не работят.самите клавиши на пианото си работят с grand poiano напълно нормално но до там не мога да пусна абсолютно нищо копчето за усилване и пичконтролерите  също си работят. Понякога при включване отново започват да работят но като започна да избирам стилове или гласове или въобще да свиря сама започва да си сменя гласовете..... а по някога си работи напълно нормално ...

 в градът в който живея няма или поне аз не познавам някой който да се наеме за сервиз а не ми се праща по куриери

Моля някой ако има някаква идея от какво може да се получава така да ми пише

Благодаря Ви предварително

 



#2 yamaha

yamaha

    Пристрастен

  • Members
  • PipPipPipPip
  • 672 Мнения:
  • Gender:Male
  • Инструмент:студио

Публикувано 01 октомври 2017 - 14:49

Знам доста PSR модели, но не се сещам да има 900С, да не би да имаш предвид S900?



#3 yamaha

yamaha

    Пристрастен

  • Members
  • PipPipPipPip
  • 672 Мнения:
  • Gender:Male
  • Инструмент:студио

Публикувано 01 октомври 2017 - 15:46

Сега забелязах, че в самата тема си писал 900s, значи най-вероятно имаш предвид S900 и понеже напоследък влизам рядко във форума, ще се опитам да ти дам някакъв съвет, че не знам кога пак ще влезна.

Ако не е някакъв скрит дефект, който се е проявил впоследствие, най-вероятно нещо се е бъгнала я след токов удар или друга подобна причина. Първоначално може да се опиташ да я ресетнеш като при изключено състояние натиснеш най-дясното "до" (за последния клавиш 'до' става дума) и докато го държиш натиснат, включваш и самия клавир - така ще ресетнеш всички системни функции до "заводското" им състояние. Ако не помогне, опитай се да вкараш и изкараш няколко пъти с жак там, където се включват двата педала (отзад до миди-тата), защото ако нещо по пластините вътре е опряло и правят контакт е възможно да дава подобни неща, които описваш. Ако и това не помогне, като предпоследна стъпка би могъл да си изтеглиш от сайта на Yamaha последния фърмуер и да ъпдейтнеш твоя. А последната стъпка мисля, че сам я знаеш - сервиз. Това поне се сещам на първо четене, ако някой друг се сети още нещо - да пише. ;)



#4 kiko86call

kiko86call

    Ослушващ се

  • newbies
  • Pip
  • 2 Мнения:
  • Инструмент:Пиано

Публикувано 02 октомври 2017 - 16:54

Да "Пристрастен'' точно за S 900 става въпрос. Опитах да рестна по дефолт нищо без ефрект с фърмуера зациклих просто защото бутона който се използва ако не се лъжа това е старт /стоп не работи и няма как да влезна в режим на инсталация.Явно нещата отиват към сервиз

Моля за препоръки за сервиз

Благодаря предварително :)






0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни