Към съдържанието


Снимка

проблем със cubase или guitarrig


  • Please log in to reply
4 отговора на тази тема

#1 Steve Vai

Steve Vai

    Навъртащ се

  • Members
  • PipPip
  • 59 Мнения:
  • Инструмент:kitara

Публикувано 01 септември 2017 - 08:59

Колеги стана следния проблем свиря си гася компа и на следващия ден пак тръгвам да свиря ,пускам cubase и след това guitarrig и като почна да свиря забавя със 1-2 секунди звука ,какво да направя ?



#2 Baby Thomas

Baby Thomas

    Professional Hater

  • Mods
  • 10453 Мнения:
  • Gender:Male
  • Location:Русе
  • Инструмент:AllTube AppleMac

Публикувано 01 септември 2017 - 09:39

Провери да не се е завъртял драйвера от ASIO на WDM/DirectX ли бяха там калпавите М$ варианти...



#3 Steve Vai

Steve Vai

    Навъртащ се

  • Members
  • PipPip
  • 59 Мнения:
  • Инструмент:kitara

Публикувано 02 септември 2017 - 08:26

не съм пипал нищо попринцип ,не съм в час ,ако ти е удобно един скриин шот да направиш да видя



#4 Baby Thomas

Baby Thomas

    Professional Hater

  • Mods
  • 10453 Мнения:
  • Gender:Male
  • Location:Русе
  • Инструмент:AllTube AppleMac

Публикувано 04 септември 2017 - 11:47

Нямам Уиндоуси и Кюбейси, ама в нета има достатъчно упътвания.

Примерно в това видео на около 44-та секунда:



#5 Steve Vai

Steve Vai

    Навъртащ се

  • Members
  • PipPip
  • 59 Мнения:
  • Инструмент:kitara

Публикувано 19 септември 2017 - 20:53

Baby Thomas еееееееееее братинка евала ,оправи се ....заради тая тапотия не бях свирил месец ,много ама много ти благодаря ....за черпене си ,и то много  :))))))))))




0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни