Jump to content
Българският форум за музиканти

Recommended Posts

Здравейте,

 

Имам много странен проблем.Изчезна ми михер 1 в кюбейс.Когато наисна  F3 нищо не се променя.Иначе всички други шорткъти си работят. :-(

Share this post


Link to post
Share on other sites

От менюто можеш ли да го изкараш?

 

Понякога F-овете се бъгват ако пуснеш transport panel клавиатурата (с която можеш да използваш компютърната клавиатура за свирене на мелодии).

Share this post


Link to post
Share on other sites

Проблема е че и от там не иска.Натиснах му "aways on top" и изчезна завинаги...

Share this post


Link to post
Share on other sites

Пробвай да промениш резолюцията на екрана  и виж дали не си го "свалил" някъде . После го  докарай до центъра на екрана и пак върни  резолюцията

  • Like 3

Share this post


Link to post
Share on other sites

Оправих го,мерси колеги !!! :thx:

Share this post


Link to post
Share on other sites

Е кажи как го излекува де, барим помогнеш на някой друг с подобен проблем  :yes:

Share this post


Link to post
Share on other sites

Аз имах подобен проблем с транспорта. Оказа се че съм го "метнал" под таскбара на Уиндоус, трябваше да направя таскбара да се скрива автоматично и да изтегля транспорта под него.

Share this post


Link to post
Share on other sites

Играх си с резолюцията и се оказа че е останал някъде долу.

  • Like 1

Share this post


Link to post
Share on other sites

Не малко модели нови аудио карти вървят с легален Cubase LE6. Срещу само стотина лева, този LE6

може да се ъпгрейдне до Elements 7 (онлайн покупка и сваляне)... разликата с Петицата е огромна. Случайно го открих и го споделям :)

Преродих се след като минах на Седмицата. Elements има всичко необходимо за малко студио.

  • Like 1

Share this post


Link to post
Share on other sites

Оправиха ли максимайза най-сетне (ще питам аз отново)? :P

Share this post


Link to post
Share on other sites

Амчи ако ме свйетнеш квойтуй може и да ти отговоря :)

Ако имаш предвид МИДИ-те, благодаря, ма не ги консумирам особено та не знам   :)

Edited by jabs

Share this post


Link to post
Share on other sites

Основния джам както си е максимайзнат натискаш F3, за да покаже мискера, и въпросния основен джам се от-максимайзва (минава в режим Restore). След 2 сек. затваряш миксера и пак трябва да даваш максимайз на основния джам. И това се случва постоянно и с почти всички джамове, дето се пускат. Ужасно е.

 

Поне до версия 5.5 си е така. Не е от Уин-а, на Win7 пробвах предната седмица и си го прави същото.

Share this post


Link to post
Share on other sites

Аха.

Ами значи на Elements 7 под Win 7/64bit основният джам си седи винаги максимайзнат в "background" режим. Туше :)

Едит: на LE6 обаче се държи по начина описан от теб :)

Edited by jabs

Share this post


Link to post
Share on other sites

Thanks, явно са го променили в 7-цата.

Не че смятам да го ползвам, но просто ми е интересно. Преди да захапя Logic-а се измъчвах и аз с Кюбейс и това ми вадеше нервите ежеминутно. :)

Share this post


Link to post
Share on other sites

Въпрос на вкус и навик. С Cubase не съм се измъчвал. Всъщност преди 2 седмици ъпгрейднах на 7.5 и поне на мен ми е напълно ОК. Миксера е изцяло променен и е направен (за разлика от 5.5) да работи много добре на dual screen дори при различна резолюция на двата екрана. С 5 и SX3 съм имал същите проблеми като Пепи от поста по-горе. Това е решено в новите версии.

Edited by anomandrus

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.